Martin Mallinger
Autor: Martin Mallinger

Am 09.11.2021 wurden zwei Sicherheitslücken im Citrix ADC (Netscaler) veröffentlicht. Eine Lücke wurde als kritisch eingestuft. Ein unauthentifizierter Angreifer könnte einen Denial of Serivce Angriff durchführen. Updates sollten ehestmöglich installiert werden.

Quelle: https://support.citrix.com/article/CTX330728